source: mod_gnutls @ 5021874

debian/masterdebian/stretch-backportsjessie-backportsmsvaproxy-ticketupstream
Name Size Rev Age Author Last Change
data 283d885   15 years chip fixes for pre-0.1.0
mod_gnutls.xcode 84cb5b2   15 years chip - add lua to do client verification - only use gcrypt locking when …
include e5bbda4   13 years nmav Initial support for openpgp keys
m4 1897a1c   12 years nmav depend on main libgnutls library (and gnutls 2.4.x)
src df34f08   12 years nmav added check for invalid context
LICENSE 11.1 KB 9706fc2   16 years chip iniail makefiles and license foo
README.ENV 3.0 KB 25dad18   13 years nmav
NOTICE 283 bytes fc4c1c60   13 years nmav
README 3.8 KB f548f15   13 years nmav prepare for an alpha release
autogen.sh 129 bytes b072204   13 years nmav corrected SRP enable flag, and corrected the DBM hook support. It now …
Makefile.am 277 bytes 313a435   13 years nmav
NEWS 1.3 KB 1897a1c   12 years nmav depend on main libgnutls library (and gnutls 2.4.x)
configure.ac 1.8 KB 5021874   12 years nmav correctly link library

The apache module for HTTPS using GnuTLS

Note: See TracBrowser for help on using the repository browser.