Changeset 3725f2d in mod_gnutls for src/gnutls_ocsp.c

Timestamp:
Jun 18, 2016, 5:30:05 PM (5 years ago)
Author:
Thomas Klute <thomas2.klute@…>
Branches:
asyncio, debian/master, debian/stretch-backports, master, proxy-ticket, upstream
Children:
4c529de
Parents:
f1147b6
Message:

Disable OCSP test for GnuTLS 3.5.0

Since 3.5.1 has been released, builds from current git have a
GNUTLS_VERSION_NUMBER > 0x030500 too.

(No files)

Note: See TracChangeset for help on using the changeset viewer.