Changeset 4038c7a in mod_gnutls


Ignore:
Timestamp:
Jul 11, 2015, 7:50:44 AM (4 years ago)
Author:
Thomas Klute <thomas2.klute@…>
Branches:
debian/master, debian/stretch-backports, jessie-backports, master, upstream
Children:
ee687ab
Parents:
26081ce
Message:

configure.ac: Update required Apache version

File:
1 edited

Legend:

Unmodified
Added
Removed
  • configure.ac

    r26081ce r4038c7a  
    2222AC_CONFIG_MACRO_DIR([m4])
    2323
    24 AP_VERSION=2.0.40
     24AP_VERSION=2.2.0
    2525CHECK_APACHE(,$AP_VERSION,
    2626    :,:,
Note: See TracChangeset for help on using the changeset viewer.