Changeset 7787f59 in mod_gnutls


Ignore:
Timestamp:
Nov 22, 2015, 6:32:44 PM (2 years ago)
Author:
Daniel Kahn Gillmor <dkg@…>
Branches:
debian, jessie-backports
Children:
dd09847
Parents:
bcbcf5d
Message:

Update required version of gnutls-dev

File:
1 edited

Legend:

Unmodified
Added
Removed
  • debian/control

    rb845a3c r7787f59  
    1212               gnutls-bin <!nocheck>,
    1313               libapr-memcache-dev,
    14                libgnutls28-dev | libgnutls-dev (>= 2.4.0),
     14               libgnutls28-dev (>= 3.1.4),
    1515               libmsv-dev (>= 1.0),
    1616               libwww-perl,
Note: See TracChangeset for help on using the changeset viewer.