Changeset bdced41 in mod_gnutls for debian/control


Ignore:
Timestamp:
Feb 21, 2014, 3:36:26 AM (6 years ago)
Author:
Daniel Kahn Gillmor <dkg@…>
Branches:
debian/master, debian/stretch-backports, jessie-backports
Children:
6177f31
Parents:
fc97917
Message:

libwww-perl is needed for MSVA::Client.pm, but is not in the dependencies

File:
1 edited

Legend:

Unmodified
Added
Removed
  • debian/control

    rfc97917 rbdced41  
    1313 libgnutls28-dev | libgnutls-dev (>= 2.4.0),
    1414 libmsv-dev (>= 1.0),
     15 libwww-perl,
    1516 monkeysphere (>= 0.36),
    1617 msva-perl,
Note: See TracChangeset for help on using the changeset viewer.