Changeset d60ff7b in mod_gnutls for src/gnutls_config.c

Timestamp:
Apr 11, 2018, 3:50:49 PM (2 years ago)
Author:
Fiona Klute <fiona.klute@…>
Branches:
debian/master, debian/stretch-backports, master, proxy-ticket, upstream
Children:
e00a037
Parents:
e9e89b4
Message:

Require Apache HTTPD 2.4.17 or newer

In older versions conn_rec.master is undefined, Debian stable has
version 2.4.25.

(No files)

Note: See TracChangeset for help on using the changeset viewer.