Changeset d6a575c in mod_gnutls for test/test_ca.mk

Timestamp:
Nov 12, 2015, 6:46:48 PM (5 years ago)
Author:
Thomas Klute <thomas2.klute@…>
Branches:
debian/master, debian/stretch-backports, jessie-backports, master, proxy-ticket, upstream
Children:
401a0de
Parents:
a63301f
Message:

Use apr_memcache from APR Utility Library only

apr_memcache has been included (and maintained) in the APR Utility
Library for years. Even Apache 2.2 requires a newer version than the
first one to include apr_memcache. Remove support for the separate
apr_memcache library and rely on APR Util only.

(No files)

Note: See TracChangeset for help on using the changeset viewer.