Opened 5 years ago

Closed 23 months ago

#18 closed defect (fixed)

mod_gnutls: Does not support aarch64

Reported by: https://id.mayfirst.org/dkg Owned by: https://id.mayfirst.org/dkg
Priority: minor Component: code
Version: 5.10 Keywords: portability aarch64
Cc:

Change History (1)

comment:1 Changed 23 months ago by thomas klute

  • Resolution set to fixed
  • Status changed from new to closed

Current source packages are built with Autoconf 2.69, which should work according to the bug report in Red Hat bugzilla. Please reopen if it doesn't.

Note: See TracTickets for help on using tickets.