Changes between Version 5 and Version 6 of develop


Ignore:
Timestamp:
Jan 27, 2016, 6:22:24 PM (23 months ago)
Author:
thomas klute
Comment:

Update prerequisites

Legend:

Unmodified
Added
Removed
Modified
  • develop

    v5 v6  
    88
    99 [http://gnutls.org GnuTLS]::
    10   version 2.x >= 2.12.6 or version >= 3.0.3
     10  version >= 3.1.4
    1111 [https://httpd.apache.org Apache httpd]::
    12   version >= 2.0.42 or version >= 2.1.5-dev
    13  [http://www.outoforder.cc/projects/libs/apr_memcache/ APR Memcache Client]::
    14    version >= 0.7.0 (Optional)
     12  version >= 2.4
     13
     14Some optional features have additional requirements, please see the `README` file in the source tree.
    1515
    1616== Fetch the source ==